0
在线手册:中文 英文

需求

此扩展需要 libxml PHP 扩展。这表示需要使用 --with-libxml,或在 PHP 7.4 之前的版本中使用 --enable-libxml, 尽管这将隐式完成因为 libxml 是缺省开启的。

The SimpleXML extension requires PHP 5.

0
在线手册:中文 英文